- Home
- Componenti
- Router cablati
- TP-Link TD-W8961N

TP-Link · Router cablati
TP-Link TD-W8961N
1 negozio · storico prezzi dal 26 lug 2026 (106 giorni)
- Tecnologia di cablaggio
- 10/100Base-T(X)
- Velocità trasferimento Ethernet LAN
- 10,100 Mbit/s
- Tipo di interfaccia Ethernet LAN
- 10/100Mbps
- Standard di rete
- IEEE 802.3, IEEE 802.3u
Prezzo · solo 1 negozio
2.490 lekMinimo degli ultimi 90 giorniSolo in 1 negozio
da Shpresa-Al
Solo questo negozio lo ha. Non c’è un altro prezzo da confrontare; la valutazione si basa sullo storico prezzi di questo negozio.
Vai da Shpresa-AlAcquisti direttamente nel negozio. Prezzo e disponibilità possono cambiare dopo l’ultimo controllo.
ValutazionePrezzo stabile
Il prezzo è rimasto a 2.490 L negli ultimi 30 giorni.
Offerte
Solo un negozio che seguiamo ha questo prodotto.
| Negozio | Offerta | Consegna | Aggiornamento | Prezzo | Vai da |
|---|---|---|---|---|---|
Shpresa-Al | Nuovo | Nessun dato | 2.490 lek | Vai da Shpresa-AlVai |
Storico prezzi
Prezzo giornaliero più basso nei negozi verificati · dati dal 26 lug 2026
Minimo in 90 giorni: 2.490 L · 11 ago
- Mediana a 30 giorni · 2.490 L
- Oggi · 2.490 L
| Data | Prezzo da questo giorno | Negozio |
|---|---|---|
| 30 set 2026 | 2.490 L | Shpresa-Al |
| 22 set 2026 | 3.290 L | Shpresa-Al |
| 11 ago 2026 | 2.490 L | Shpresa-Al |
Linea tratteggiata: la mediana degli ultimi 30 giorni. Il prezzo procede a gradini perché conserviamo un prezzo al giorno.
- Minimo · 30 giorni
- 2.490 L
- Mediana a 30 giorni
- 2.490 L
- Massimo · 30 giorni
- 2.490 L
- Variazioni di prezzo · 30 giorni
- 0
- Minimo · 90 giorni
- 2.490 L
- Mediana a 30 giorni
- 2.490 L
- Massimo · 90 giorni
- 3.290 L
- Variazioni di prezzo · 90 giorni
- 2
- Minimo · 106 giorni
- 2.490 L
- Mediana a 30 giorni
- 2.490 L
- Massimo · 106 giorni
- 3.290 L
- Variazioni di prezzo · 106 giorni
- 2
Specifiche
Fonte: Icecat, produttore · sono mostrati solo i campi disponibili
Rete
| Tecnologia di cablaggio | 10/100Base-T(X) |
|---|---|
| Ethernet LAN | Sì |
| Velocità trasferimento Ethernet LAN | 10,100 Mbit/s |
| Tipo di interfaccia Ethernet LAN | 10/100Mbps |
| Standard di rete | IEEE 802.3, IEEE 802.3u |
| Standard Wi-Fi principale | IEEE 802.11n |
Condizioni ambientali
| Umidità relativa operativa | 10 - 90% |
|---|---|
| Temperatura operativa | 0 - 40 °C |
| Umidità relativa di stoccaggio | 5 - 90% |
| Temperatura di stoccaggio | -40 - 70 °C |
Connettività
| Porte Ethernet LAN (RJ-45) | 4 |
|---|---|
| Slot per scheda di memoria | No |
| RJ-11 ports quantity | 1 |
| Porta USB | No |
Mostra tutte le 53 specifiche
WAN connection
| Compatibilità modem USB 3G/4G | No |
|---|---|
| DSL WAN | Sì |
| Ethernet WAN | Sì |
| Slot scheda SIM | No |
Antenna
| Design dell'antenna | Omni directional, Fixed Antenna |
|---|---|
| Livello di guadagno dell'antenna (max) | 5 dBi |
| Potenza di trasmissione | 20 dBmW |
Requisiti di sistema
| Sistemi operativi Linux supportati | Sì |
|---|---|
| Compatibilità Mac | Sì |
| Sistemi operativi Mac supportati | Sì |
Peso e dimensioni
| Profondità | 130 mm |
|---|---|
| Altezza | 35 mm |
| Larghezza | 195 mm |
DSL features
| ADSL | Sì |
|---|---|
| ADSL2 | Yes · Yes |
Mobile network
| 3G | No |
|---|---|
| 4G | No |
Protocols
| Client DHCP | Sì |
|---|---|
| Protocolli di rete supportati | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
Wireless LAN features
| Banda Wi-Fi | 2.400-2.4835 GHz |
|---|---|
| Velocità di trasferimento WLAN (max) | 300 Mbit/s |
Design
| Tipo di prodotto | ADSL2+ Modem Router |
|---|
Caratteristiche
| Sistemi operativi Windows supportati | Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64 |
|---|
Caratteristiche di gestione
| Supporto Quality of Service (QoS) | Sì |
|---|
Alimentazione
| Tensione di uscita | 9 V |
|---|
Sicurezza
| Algoritmi di sicurezza | 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK |
|---|
Altre caratteristiche
| Certificazione | CE, FCC, RoHS |
|---|---|
| Crittografia di trasmissione | Sì |
Dettagli tecnici
| Codice produttore (P/N) | TD-W8961N |
|---|
Contenuto della confezione
| Adattatore AC incluso | Sì |
|---|---|
| Cavi inclusi | LAN (RJ-45), Phone (RJ-11) |
| Numero di prodotti inclusi | 1 pz |
| Guida di installazione rapida | Sì |
Dati imballaggio
| Profondità imballo | 232 mm |
|---|---|
| Altezza imballo | 70 mm |
| Tipo di imballo | Scatola |
| Peso dell'imballo | 590 g |
| Larghezza imballo | 285 mm |
Dati logistici
| Codice del Sistema Armonizzato (SA) | 85176990 |
|---|