- Ana sayfa
- Bileşenler
- Kablolu yönlendiriciler (Router)
- TP-Link TD-W8961N

TP-Link · Kablolu yönlendiriciler (Router)
TP-Link TD-W8961N
1 mağaza · fiyat geçmişi 26 Tem 2026 tarihinden beri (106 gün)
- Kablolama teknolojisi
- 10/100Base-T(X)
- Ethernet LAN veri aktarım hızları
- 10,100 Mbit/s
- Ethernet LAN arayüz tipi
- 10/100Mbps
- Ağ standartları
- IEEE 802.3, IEEE 802.3u
Fiyat · yalnızca 1 mağaza
2.490 lekSon 90 günün en düşüğüYalnızca 1 mağazada
Shpresa-Al mağazasında
Yalnızca bu mağazada var. Karşılaştırılacak başka fiyat yok; değerlendirme bu mağazanın kendi fiyat geçmişine dayanır.
Shpresa-Al mağazasına gitSatın alma işlemini mağazada yaparsınız. Fiyat ve stok son kontrolden sonra değişebilir.
DeğerlendirmeSabit fiyat
Fiyat son 30 gündür 2.490 L seviyesinde.
Teklifler
Takip ettiğimiz yalnızca bir mağazada bu ürün var.
| Mağaza | Teklif | Teslimat | Güncellik | Fiyat | mağazasına git |
|---|---|---|---|---|---|
Shpresa-Al | Sıfır | Veri yok | 2.490 lek | Shpresa-Al mağazasına gitGit |
Fiyat geçmişi
Doğrulanmış mağazalardaki günlük en düşük fiyat · 26 Tem 2026 tarihinden beri veri
90 günün en düşüğü: 2.490 L · 11 Ağu
- 30 günlük medyan fiyat · 2.490 L
- Bugün · 2.490 L
| Tarih | Bu günden itibaren fiyat | Mağaza |
|---|---|---|
| 30 Eyl 2026 | 2.490 L | Shpresa-Al |
| 22 Eyl 2026 | 3.290 L | Shpresa-Al |
| 11 Ağu 2026 | 2.490 L | Shpresa-Al |
Kesikli çizgi: son 30 günün medyan fiyatı. Günde bir fiyat sakladığımız için grafik basamaklı ilerler.
- En düşük · 30 gün
- 2.490 L
- 30 günlük medyan fiyat
- 2.490 L
- En yüksek · 30 gün
- 2.490 L
- Fiyat değişimi · 30 gün
- 0
- En düşük · 90 gün
- 2.490 L
- 30 günlük medyan fiyat
- 2.490 L
- En yüksek · 90 gün
- 3.290 L
- Fiyat değişimi · 90 gün
- 2
- En düşük · 106 gün
- 2.490 L
- 30 günlük medyan fiyat
- 2.490 L
- En yüksek · 106 gün
- 3.290 L
- Fiyat değişimi · 106 gün
- 2
Özellikler
Kaynak: Icecat, üretici · yalnızca elimizdeki alanlar gösterilir
Ağ
| Kablolama teknolojisi | 10/100Base-T(X) |
|---|---|
| Ethernet LAN | Evet |
| Ethernet LAN veri aktarım hızları | 10,100 Mbit/s |
| Ethernet LAN arayüz tipi | 10/100Mbps |
| Ağ standartları | IEEE 802.3, IEEE 802.3u |
| En yüksek Wi-Fi standardı | IEEE 802.11n |
Çalışma koşulları
| Çalışma bağıl nemi | 10 - 90% |
|---|---|
| Çalışma sıcaklığı | 0 - 40 °C |
| Depolama bağıl nemi | 5 - 90% |
| Depolama sıcaklığı | -40 - 70 °C |
Bağlantı noktaları ve arayüzler
| Ethernet LAN (RJ-45) port sayısı | 4 |
|---|---|
| Bellek kartı yuvası | Hayır |
| RJ-11 ports quantity | 1 |
| USB portu | Hayır |
53 özelliğin tümünü göster
WAN connection
| 3G/4G USB modem uyumluluğu | Hayır |
|---|---|
| DSL WAN | Evet |
| Ethernet WAN | Evet |
| SIM kart yuvası | Hayır |
Antenna
| Anten tasarımı | Omni directional, Fixed Antenna |
|---|---|
| Maksimum anten kazancı | 5 dBi |
| İletim gücü | 20 dBmW |
Sistem gereksinimleri
| Desteklenen Linux işletim sistemleri | Evet |
|---|---|
| Mac uyumluluğu | Evet |
| Desteklenen Mac işletim sistemleri | Evet |
Ağırlık ve boyutlar
| Derinlik | 130 mm |
|---|---|
| Yükseklik | 35 mm |
| Genişlik | 195 mm |
DSL features
| ADSL | Evet |
|---|---|
| ADSL2 | Yes · Yes |
Mobile network
| 3G | Hayır |
|---|---|
| 4G | Hayır |
Protocols
| DHCP istemcisi | Evet |
|---|---|
| Desteklenen ağ protokolleri | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
Wireless LAN features
| Wi-Fi bandı | 2.400-2.4835 GHz |
|---|---|
| Maksimum WLAN veri aktarım hızı | 300 Mbit/s |
Tasarım
| Ürün tipi | ADSL2+ Modem Router |
|---|
Özellikler
| Desteklenen Windows işletim sistemleri | Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64 |
|---|
Yönetim özellikleri
| Hizmet Kalitesi (QoS) desteği | Evet |
|---|
Güç
| Çıkış voltajı | 9 V |
|---|
Güvenlik
| Güvenlik algoritmaları | 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK |
|---|
Diğer özellikler
| Sertifikasyon | CE, FCC, RoHS |
|---|---|
| İletim şifrelemesi | Evet |
Teknik detaylar
| Üretici parça numarası (P/N) | TD-W8961N |
|---|
Kutu içeriği
| AC adaptör dahil | Evet |
|---|---|
| Birlikte verilen kablolar | LAN (RJ-45), Phone (RJ-11) |
| Paket içi ürün adedi | 1 adet |
| Hızlı kurulum kılavuzu | Evet |
Ambalaj bilgileri
| Ambalaj derinliği | 232 mm |
|---|---|
| Ambalaj yüksekliği | 70 mm |
| Ambalaj tipi | Kutu |
| Ambalaj ağırlığı | 590 g |
| Ambalaj genişliği | 285 mm |
Lojistik verileri
| Armonize Sistem (HS) kodu | 85176990 |
|---|